ヘルプ

表示や対応ブラウザについて、推奨動作環境を教えてください。

対応ブラウザは、Firefox 3.6以上、Internet Explorer 7以上、Google Chrome9以上、 Flash推奨となっております。

カテゴリ:「おきレシ」について